# Table of Contents

- What is EndNote? .................................................................................................................. 2
- How do I get access to the program? .................................................................................. 2
- Technical requirements ........................................................................................................ 2
- Create your EndNote Library ............................................................................................... 2
- Import references via articles in PDF format ....................................................................... 3
- Import references .................................................................................................................. 3
  - PubMed ............................................................................................................................. 4
  - Web of Science .................................................................................................................. 4
  - Embase ............................................................................................................................... 5
  - Cochrane Library ............................................................................................................... 6
  - CINAHL/LUBsearch /PsycINFO /SocINDEX ................................................................. 7
  - Libris – the Swedish National Library Catalogue ......................................................... 9
  - SwePub ............................................................................................................................. 10
  - Google Scholar ............................................................................................................... 10
- Add references manually ..................................................................................................... 11
- Get full text articles to your references ............................................................................ 11
- Organise and sort your references into groups .................................................................. 12
  - Remove duplicates ......................................................................................................... 12
- Customise the Appearance of your EndNote Library ....................................................... 13
- Create a backup file of your EndNote Library .................................................................... 13
  - Create an online version of your EndNote Library ..................................................... 13
- Collaboration with EndNote ............................................................................................... 14
  - EndNote Online .............................................................................................................. 14
- Using EndNote in Word manuscript .................................................................................. 15
  - Insert references in your manuscript ............................................................................. 16
  - Move cited references in your manuscript .................................................................. 16
- Output Styles ....................................................................................................................... 16
  - Modify an Output Style .................................................................................................. 16
- Superscript in Vancouver ................................................................................................... 17
- Change the indentation in the reference list in Vancouver ............................................... 17
- Removing field codes ......................................................................................................... 18
- Questions ............................................................................................................................. 18
- Appendix – Overview of the export, import and filters .................................................... 19
What is EndNote?
The EndNote reference management program facilitates your research process by collecting and organising your references as well as cite while you write, share, and publish. The program formats your references automatically according to the reference style you have selected and creates a list of references in your document.

This manual will help you get started with EndNote and Word and is primarily focused on the Windows version of the EndNote program.

How do I get access to the program?
Student access: Download the program from the Student Portal: www.student.lu.se. Login with your student account. Read the instruction manual on how install the program without using a product key.

NB! To download the program, you need to be at the university or be connected to the university through a VPN client. Fins information on how to install the VPN at the Student Portal.

Ph.D. students, researchers and administrative staff: Email: servicedesk@lu.se

Technical requirements
We highly recommend that you use the web browser Firefox which will enable the import of references from databases sufficiently. Please install Firefox if you don’t have it already.

EndNote and text documents: In order to work with EndNote, you need to have Word installed on your computer. Open office or Pages is not compatible with EndNote. Access Office Word in the same way as with the EndNote program (see above). EndNote X8 is most compatible with Word 2016. If you already have the EndNote program when you install Office, the EndNote plug-in may not appear. You can adjust it in EndNote. Go to Help → Download EndNote Plug-in.

Create your EndNote Library
You can access the EndNote program via the start menu on your computer or via Word under EndNote X8 → Go to EndNote. Under File, select New ... and name it. Save your EndNote Library on a server or locally on your computer.

NB! We highly recommend that you create only one EndNote Library because you can organise your references within one EndNote Library. Remember to back up your library on a regular basis.
Import references via articles in PDF format

You may already have saved some articles in a PDF format on your computer. These can be imported as references. The necessary information is included in the publisher’s DOI number.

One article at a time: In EndNote go to File → Import → File and select Import option → PDF. Click on Choose and find the article by scrolling down. Click on Import.

Several articles in one folder: Go to File → Import → Folder. Click on Choose and find the correct folder. Click on Import.

(Note: Older articles might not have functional DOI for this import function.)

Import references

This section we will instruct you how to import bibliographic references from some databases, search engines and book catalogues commonly used at the Faculty of Medicine.

In EndNote you can also search for references in PubMed, for example. There are three different symbols you should pay attention to:

Local Library Mode  Search Mode  Integrated Library Mode

When conducting a search from within EndNote, you must be in 1) Online Search Mode (temporary), where you can select those references you want in your EndNote Library, or 2) Integrated Library & Online Search, where the references will be directly imported into your EndNote Library.

We recommend that searches are performed in the databases from respective database platform, and exported to EndNote – as described below.

The RIS format is a generic import filter. Many databases have this option for downloading references. It can be selected if there is no option for the EndNote program.

EndNote should be open when doing the import of references. The web browser Firefox is strongly recommended.
PubMed
All of your search results or selected references from the list can easily be imported to your EndNote Library. Mark which references you want to import. Go to **Send to**, click on **Citation manager** and **Create file**. Please note, your EndNote Library must be open for the direct download of references.

Web of Science
All of your search results or selected references from the list can easily be downloaded to your EndNote Library. Mark which references you want to use and go to **Save to EndNote desktop**.

Under the function **Send to EndNote Record Content** will appear, choose level and **Send**.
Then select **Open with → ResearchSoft Direct Export Helper**.

![Image of file opening dialog]

The references will now be directly downloaded to your EndNote Library.

**Embase**

All of your search results or selected references from the list in Embase can easily be downloaded to your EndNote Library. When you have selected your references, click on **Export** (NB! Not the export link above in the History menu!).

![Image of Embase search results]

Select the **RIS format** and then **Download** and the references will be imported to your EndNote Library.
Cochrane Library
Select the references and click on **Export selected**.

Choosing **PC** or Mac. Choose level of content, **Citation Only** is usually enough. Click on **Export Citation**.

**At Open with...** choose the **EndNote** program.
You will need to add an import filter. Choose **Cochrane Library (Wiley)**.

Your references will then be downloaded to your EndNote Library.

**CINAHL/LUBsearch /PsycINFO /SocINDEX**

Do the search. Go to each article in the search list. Click on **Export** in the right column and mark **Direct Export in RIS Format** (e.g. CITAVI, EasyBib, EndNote, ProCite, Reference Manager, Zotero) → **Save** → **Open with**, and the reference will be downloaded to your EndNote Library.
You can also download several references all at once. Mark which ones you are interested in by clicking on the blue folder symbol. Once it has been marked, it will become yellow.

Select Folder in the menu.

Here you can individually select some, or use the Select all function. Then click on Export in the right hand column, followed by Direct Export in RIS Format (e.g. CITAIVI, EasyBib, EndNote, ProCite, Reference Manager, Zotero) \(\rightarrow\) Save \(\rightarrow\) Open with, and your references will be downloaded to your Endnote Library.
Libris – the Swedish National Library Catalogue
Here you will find references to books, doctoral theses, official reports by the Swedish Government and the Swedish National Board of Health and Welfare, UN documents, etc. Search the library catalogue at: http://libris.kb.se
In your list, click on the record you would like to download. Then click on CITE / SKAPA REFERENS.

Choose the .RIS filter (NOT Vancouver etc.). Click on Spara som fil / Save as file. Then, click on Open and the reference will be downloaded to your EndNote Library.
SwePub
If you want to cite a publication (article, report, etc.) authored by a researcher at a Swedish university, you can search for it in SwePub http://swepub.kb.se/
In the hit list, click on the title you want, and then click CITE / SKAPA REFERENS. Then do as described for Libris.

Google Scholar
In order to import references from Google Scholar, you have to make sure that EndNote has been selected under Settings. Go to Bibliography manager, choose EndNote and Save.

Select the article from the search results in Google Scholar. Click on Import into EndNote and then Open. The reference will be downloaded to your EndNote Library.
Add references manually

In your EndNote Library go to References → New Reference and select type of reference, e.g. report, book, web page etc. (the default type of reference is journal article). An alternative way to add references manually is to use the icon (on the left here). In the Author field, each name must be added on a separate line. EndNote interprets everything that comes after the comma as family name. If an author is an organisation (e.g. the World Health Organization) it must be followed by a comma.

The pages are to be indicated as e.g. 121–129. To save the reference, click on the inner cross of the record and select Yes to the automatically generated question Do you want save the changes…?

Recommendation:
When using the Vancouver reference style, the e-book “Citing Medicine” can be a good support on how to include relevant data in a reference: http://www.ncbi.nlm.nih.gov/books/NBK7256/

Get full text articles to your references

Use the function Find full text located in the upper menu of symbols to download full text articles for your references.

EndNote will automatically conduct a search and download articles based on the references you have selected in your EndNote Library. Downloading articles may take a while.

You will find the same function under References → Find full text → Find Full text. NB! The best way to access full text articles is through the University’s network. An alternative is to do the following setting. Go to Edit → Preferences → Find Full Text. Insert the following http://lulinker.lub.lu.se in OpenURL Path and insert http://ludwig.lub.lu.se in Authenticate with URL. Click on Apply and OK.
Not all available full texts will be retrieved using this feature. You can also add files to your list of references manually. Mark the reference. Go to References. Click on File attachments and find the file/PDF.

You can easily read your articles within your EndNote Library. In the right column in your EndNote Library you will find the article which can be enlarged by clicking here:

In the PDF, you can make comments, underline etc. which can be saved.

Organise and sort your references into groups
As your EndNote Library will include more and more references, you may need to create Groups which can be named accordingly.

Under “All References”, use Ctrl and mark which ones you would like to include in a specific group. In the menu, choose Groups → Add references to → Create custom group and give it a name. One reference can be included in more than one group.
The references will always appear in the main list entitled “All references”. If you delete a reference from this list, it will also be deleted from the group(s) to which it belongs. References that have not been sorted into a group(s) will remain in the blue folder entitled “Unfiled”.

Remove duplicates
Go to References → Find Duplicates and a search will start. You can choose which reference you want to keep.
To make sure that you never import any duplicates to your library, go to Edit → Preferences → Duplicates → Online Search Results and tick the box Automatically discard duplicates. You may also decide the criteria as for how the references are compared to find duplicates, based on reference content fields.
Customise the Appearance of your EndNote Library

The fields displayed can be changed according to your own preferences. Go to Edit → Preferences and choose Display Fields.

Create a backup file of your EndNote Library

You can also create a compressed library. Choose File → Compressed library(.enlx) → Create and save the file on an USB or server. Your references are now safely stored in case something were to happen to your computer or your original EndNote Library. Remember to repeat this backup procedure on a regular basis as you add more references to your original EndNote Library. You can also create a backup with EndNote Online. See the following section.

Create an online version of your EndNote Library

The sync function between the desktop version and EndNote Online allows you to access your citations from any computer. It requires an account to the web version. In order to create an account with EndNote, go to Edit → Preferences → Sync or click on the symbol for synchronisation and follow the instructions.
The synchronisation process may take some time so be patient. Once it has been completed, you will be able to access the online version of your EndNote Library from any computer by logging into http://www.myendnoteweb.com. The synchronisation includes both references and full texts. Your groups will also be synchronised. If you delete or add new references to your online version, these changes will also be made to the desktop version.

We recommend using the desktop version for citations made while writing your manuscript.

**Collaboration with EndNote**

Collaboration with EndNote requires planning and all involved must have the same version of EndNote. Go to EndNote X8 → Check for Updates... if this is required. Below are some alternatives described on how to collaborate:

- One author can be assigned to administrate the reference management. Other authors can make notes in the manuscript where to cite to a specific reference. **This way of working is highly recommended!**
- Google Docs is not recommended. An alternative is Word Online. Open the document in Microsoft Word when citing references. Then you upload to Word Online again. Here only one author at time can cite while writing.
- You can add the manuscript in a place where all authors have access, for example on a server. Avoid having a lot of Word documents, but do take safety copies now and then.

**EndNote Online**

EndNote Online is the web version of EndNote. Your EndNote library will be stored at a server, which means that you need to be connected on the Internet to use it. It is easy to share citing data with other EndNote Online users. The web version is not as complex as the desktop version, so it is useful if you use both versions. You can reach EndNote Online from the desktop version. Go to EndNote X8 → Preferences... in EndNote. Choose Sync → Enable Sync. Choose Sign Up if you do not already have an account. Read more about EndNote Online under the heading Create an online version of your EndNote library.

- If you use multiple EndNote Online accounts, it is important that the citing data that you use in your manuscript also is available in all accounts. You can share the folder with the citing data in EndNote Online. If you want to share a group, you will need to synchronise your desktop version of EndNote with the web version. In order to share a group, go to Organize→
Manage My Groups. Mark the right group, choose Manage Sharing and fill the e-mail address. Mark Read & Write → Apply. If someone has shared a group to you, you need to tick a box to receive them to Word. Go to Organize → Other’s Groups. There you will find a box called Use for Cite While You Write, tick it. Then you will maybe need to log off from your EndNote library in order to get it to work.

- An alternative is to share your entire library. Under File you will find Open Shared Library where you can see libraries that others have invited you to, and you will also find Share where you can invite others to share your library. The invitations need to be done with the same e-mail addresses that your created your EndNote Online accounts with. All persons that you share with can make changes in the library.

Using EndNote in Word manuscript

Once you have EndNote installed, you will find the program as an additional tab called EndNote X8 in the toolbar. See technical requirements at the beginning of the guide for action if the tab is missing. Avoid using style templates, such as automatic table of contents while working with EndNote. You may use the style templates later when EndNote has been disconnected. If you used the web version of EndNote, it is recommended that you sync with the desktop version and originate from the desktop version when working in Word.

Deselect Enable instant formatting on new Word documents. This will make it easier to use Word as your references and citations increase.
Insert references in your manuscript
Place the cursor where you would like to include a reference. Click on Go to EndNote, and mark the reference you would like to insert. If you would like to include more than one, use the Ctrl button. In EndNote, click on the citation symbol.

Move cited references in your manuscript
In Word, you can use an unformatted or a formatted setting. We recommend the unformatted setting (see above).

Unformatted: The references will appear like this: {Horton, 2016 #30}. It is safer to move or change the references in this setting.

Formatted: The references are formatted in accordance with a particular reference style (e.g. Vancouver). Field codes are enabled and can be sensitive to extensive manipulation and changes. This can create problems, so the unformatted setting is to be preferred.

Work in Word interchangeably between unformatted and formatted settings:

Convert citations and bibliography → Convert to unformatted citations → Update citations and bibliography

Output Styles
If you want to choose the reference style, you can do that in the Style field. By default, Annotated appears, you can choose another with Select another Style. In the list you can, for example, choose Vancouver or APA.

Modify an Output Style
Different journals have different instructions, which may require you to modify your output style. For example, one journal may require that the issue number is placed in square brackets rather than round brackets. Here’s an example:

Go to Edit → Output Style → Edit BMC Medical Genetics → Bibliography → Templates
Go to Journal Article and (Issue). Replace the round brackets (Issue) with square brackets [Issue].

Go to File and click on Save as and this style example will be named “BMC Medical Genetics Copy”.

**Superscript in Vancouver**

You can adjust a reference style. The default for Vancouver in EndNote is that the citation is shown in parentheses, but it can be changed so that it is displayed as a superscript. Make the change in EndNote by going Edit → Output Style → Edit "Vancouver" → Citations → Templates. There you erase the parentheses around (Bibliography-Number) and mark Bibliography Number and click on A¹ Superscript. Select File → Save. The new style will be called Vancouver Copy. Change to the new style in Word.

**Change the indentation in the reference list in Vancouver**

It is possible to change the layout of Vancouver so the indentation becomes equal to all lines in the reference list. In EndNote select Edit → Output styles → Edit "Vancouver" → Bibliography → Layout. At the bottom right corner of Hanging Indent, you change to All paragraphs. Select File → Save. The new style will be called Vancouver Copy. Change to the new style in Word.
Removing field codes
When you submit your manuscript to a publisher or send it to someone else, e.g. your supervisor or colleague, make sure the EndNote field codes have been removed. These field codes are connected to your EndNote Library. Therefore, the document can easily be damaged by someone else’s computer program if the field codes are not removed! Removing the field codes can easily be done with the function **Convert to plain text**. In EndNote, click on **Convert citations and bibliography → Convert to plain text**.

EndNote will automatically create a copy of your original manuscript, which is detached from the EndNote program. Give the copy a name and click on **Save as**. The original manuscript remains connected to your EndNote Library. The copy is now decoded and safe to send to someone else. Always keep your original manuscript intact with the EndNote links.

**Questions**
Library & ICT gives EndNote support to researchers, students and staff. Send your question to: [http://www.med.lu.se/bibliotek_och_ikt/ask_your_library](http://www.med.lu.se/bibliotek_och_ikt/ask_your_library)
See also the FAQ for EndNote: [http://endnote.com/support/faqs](http://endnote.com/support/faqs)

By Yvonne Hultman Özek and Ramona Mattisson. Library & ICT, Faculty of Medicine, Lund university. Revised September 25, 2017.
Appendix – Overview of the export, import and filters

Here is an overview of the most common databases, catalogues and search engines at Lund University with a brief description on how to export from them. If you have problems with direct import, you can manually import by first saving the reference and then importing using filters.

<table>
<thead>
<tr>
<th>Source</th>
<th>Database</th>
<th>Download from the database</th>
<th>Import to EndNote</th>
</tr>
</thead>
</table>
| Clarivate Analytics  | Web of Science            | • Mark citations  
• Click on *Send to Endnote desktop* (select from the drop down menu)  
• Select level of *Record Content*  
• Click on *Send*  
• Click on *Open with* and choose *EndNote X8*  | The correct import filter is selected automatically.  
For manual import, select the filter *Web of Science Core Collection (TR)*.                                                                                                                                                                                                                                                                                                                                                      |
| EBSCO                | CINAHL                    | • Add citations to a folder  
• Go to *Folder view*  
• Tick for your selection  
• Click on *Export*  
• Select *Direct Export in RIS Format*  
• Click on *Save*  
• Click on *Open with* and select *EndNote X8*  | The correct import filter is selected automatically.  
For manual import, select the filter *CINAHL (EBSCO)* or *PsycINFO (EBSCO)*.                                                                                                                                                                                                                                                                                                                                                       |
| EBSCO                | LUBsearch                 |                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             |                                                                                                                                                                                                                                                                                                                                                                  |
| EBSCO                | PsycINFO                  |                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             |                                                                                                                                                                                                                                                                                                                                                                  |
| EBSCO                | SocINDEX                  |                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             |                                                                                                                                                                                                                                                                                                                                                                  |
| Elsevier             | Embase                    | • Click on *Export*  
• Select *RIS Format*  
• Select information level  
• Click on *Export*  
• Click on *Open with* and select *EndNote X8*  | The correct import filter is selected automatically.  
For manual import, select the filter *EMBASE* or *Scopus*.                                                                                                                                                                                                                                                                                                                                                                        |
| Elsevier             | SCOPUS                    |                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             |                                                                                                                                                                                                                                                                                                                                                                  |
| Google               | Google Scholar            | One time setting:  
• Go to *Settings*  
• Go to *Bibliography manager* and select *EndNote* and *Save*  
How to export:  
• Select article  
• Click on *Import into EndNote*  
• Click on *Open*  | The correct import filter is selected.  
For manual import, select the filter *EndNote Import*.                                                                                                                                                                                                                                                                                                                                                                             |
| Google               |                           |                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             |                                                                                                                                                                                                                                                                                                                                                                  |
| Kungliga Biblioteket | Libris                    | • Click on *Cite*  
• Select *.RIS* in the drop down menu and *Save as file*  
• Click on *Open with* and select *EndNote X8*  | The correct import filter is selected.  
For manual import, select the filter *Reference Manager (RIS)*.                                                                                                                                                                                                                                                                                                                                                                    |
| Lund university | LUP Student papers | - Click on Mark  
- Go to Marked list  
- Click on Export  
- Select RIS (EndNote) in the drop down menu  
- Click on Export  
  Click on Open with and select EndNote X8 | The correct import filter is selected automatically.  
For manual import, select the filter Reference Manager (RIS). |
|-----------------|-----------------|--------------------------------------------------|
| NLM             | PubMed          | - Mark citations  
- Click on Send To  
- Select Citation manager  
- Click on Create file  
- Click on Open with and select EndNote X8 | The correct import filter is selected automatically.  
For manual import, select the filter PubMed (NLM). |
| The Centre of Evidence-Based Physiotherapy | PEDro           | - Mark citations by clicking on Select  
- Click on Display the selected records  
- Click on Save results  
- Click on Open with and select EndNote X8 | The correct import filter is selected automatically.  
For manual import, select the filter PEDro. |
| Wiley           | Cochrane        | There are two options.  
From abstract:  
- Select View/Save Citation  
- Select EndNote and Citation  
- Click on Open with and select EndNote X8  
From the result list:  
- Select Export selected  
- Select Export Citation  
- Click on Open with and select EndNote X8  
- Click on OK | The first time you may need to select a filter.  
Select Cochrane Library (Wiley). |