Reference Management with
EndNote X8 Mac
Guide for Students & Researchers

Library & ICT
Faculty of Medicine
Lund University
2017
## Table of Contents

What is EndNote? ........................................................................................................................................... 2

How do I get access to the program? ............................................................................................................. 2

Technical requirements ..................................................................................................................................... 2

Create your EndNote Library .......................................................................................................................... 3

Import references from databases .................................................................................................................. 3

PubMed .......................................................................................................................................................... 4

Web of Science .............................................................................................................................................. 5

Embase .......................................................................................................................................................... 6

Cochrane Library .......................................................................................................................................... 7

Cinahl / PsycINFO / LUBsearch / SocINDEX (EBSCO host) ........................................................................ 9

Libris – the Swedish National Library Catalogue ......................................................................................... 11

SwePub ......................................................................................................................................................... 13

Google Scholar ............................................................................................................................................ 13

Add references manually ............................................................................................................................... 14

Import references via articles in PDF format ................................................................................................. 14

Get full text articles to your references ....................................................................................................... 15

Organise and sort your references into groups ............................................................................................ 15

Customise the Appearance of your EndNote Library ................................................................................... 16

Create a backup file of your EndNote Library ............................................................................................... 16

Create an online version of your EndNote Library ....................................................................................... 16

Collaboration with EndNote .......................................................................................................................... 17

EndNote Online ............................................................................................................................................ 17

Using EndNote in Word manuscript .............................................................................................................. 18

Insert references in your manuscript ............................................................................................................ 18

Working in unformatted setting .................................................................................................................... 19

Output Styles .............................................................................................................................................. 19

Modify an Output Style ................................................................................................................................ 20

Superscript in Vancouver .............................................................................................................................. 20

Change the indentation in the reference list in Vancouver ........................................................................... 21

Removing field codes .................................................................................................................................. 21

Questions ...................................................................................................................................................... 21

Appendix – Overview of the export, import and filters ............................................................................... 22
What is EndNote?
The EndNote reference management program helps you as a student or researcher to collect and organise your references as well as cite while you write, share, and publish. The program formats your references automatically according to the reference style you have selected and creates a list of references in your document.

This manual will help you get started with EndNote and Word and is focused on the use of the EndNote program on a Mac (Apple) computer.

How do I get access to the program?
Student access: Download the program from the Student Portal: www.student.lu.se. Login with your student account. Read the instruction manual in order on how install the program without using a product key.

NB! To get the programme you need to be at the university or be connected to the university through a VPN client. Information on how to install the VPN at the Student Portal.

Ph.D. students, researchers and administrative staff: Email: servicedesk@lu.se

Technical requirements
We highly recommend that you use the web browser Firefox which will enable the import of references from databases sufficiently. Please install Firefox if you don’t have it already.

EndNote and text documents: In order to work with EndNote you need to have Word installed on your computer. Open office or Pages is not compatible with EndNote. Access Office Word in the same way as with the EndNote program (see above). EndNote X8 is most compatible with Word 2016. If you already have the EndNote programme when you install Office, the EndNotes plug-in may not appear. You can adjust it in EndNote. Go to the tab EndNote X8 → Customizer... and make sure the Cite While You Write is marked and choose Next. Please note, Word must be closed while adjusting this.
Create your EndNote Library

You can access the EndNote program via the start menu on your computer or via Word under EndNote X7 → Go to EndNote. Under File, select New ... and name it. Save your EndNote Library on a server or locally on your computer.

Note: We highly recommend that you create only one EndNote Library because you can organise your references within one EndNote Library. Remember to back up your library on a regular basis.

Import references from databases

In this section gives instructions on how to import bibliographic references from databases and book catalogues commonly used at the Faculty of Medicine. In EndNote you can also search for references in PubMed, for example. There are three different symbols you should pay attention to:

- Local Library Mode
- Search Mode
- Integrated Library Mode

When conducting a search from within EndNote, you must be in 1) Online Search Mode (temporary), where you can select those references you want in your EndNote Library, or 2) Integrated Library & Online Search, where the references will be directly imported into your EndNote Library.

We recommend that searches are performed in the databases from respective database platform, and exported to EndNote – as described below.

The RIS format is a generic import filter. Many databases have this option for downloading references. Can be selected if there is no option for the EndNote program.

EndNote should be open when doing the import of references. The Firefox web browser is strongly recommended.
PubMed
All of your search results or selected references from the list can easily be imported to your EndNote Library. Mark which references you want to import. Go to **Send to ➔ File ➔ Format MEDLINE ➔ Create file.**

A new window opens. Choose **Open with ➔ EndNote X8.** Om inte EndNote är valbart direkt, sök upp programmet på din dator via **Applications/Program.** Tick **Do this automatically for files like this from now on.** Then EndNote will be the default the next time you do an import. Keep in mind that the pop-up blocker on the computer should be disabled to display the window.

Your references will then be downloaded to your EndNote Library.
Web of Science
All of your search results or selected references from the list can easily be downloaded to your EndNote Library. Mark which references you want to use and go to Save to EndNote desktop.

Under the function Send to EndNote record Content will appear, choose Author, Title, Abstract Source → Send.

Another window opens. Choose Open with.
Find the EndNote program on your computer from Applications (Swedish: Program).

Embase
All of your search results or selected references from the list in Embase can easily be downloaded to your EndNote Library. When you have selected your references, click on Export (not the export link above in the Search history menu). Select the RIS format and then Download.
Find the EndNote program on your computer from Applications (Swedish: Program).

Cochrane Library
Select the references and click on Export selected.

Choose Mac. Choose the File type that you would like to be saved. Choose Export Citation.
You will need to add an import filter. Choose **Cochrane Library (Wiley)**.

Your references will then be downloaded to your EndNote Library.
Cinahl / PsycINFO / LUBsearch / SociINDEX (EBSCO host)
Do the search. Go to each article in the search list. Click on Export in the right column and mark Direct Export in RIS Format (e.g. CITAVI, EasyBib, EndNote, ProCite, Reference Manager, Zotero) → Save → Open with, and the reference will be downloaded to your EndNote Library.

You can also download several references all at once. Mark which ones you are interested in by clicking on the blue folder symbol. Once it has been marked, it will become yellow.
Select **Folder** in the menu.

Another window opens. Choose **Open with**. Find the EndNote program on your computer from **Applications** (Swedish: **Program**).

Your references will then be downloaded to your EndNote Library.
Libris – the Swedish National Library Catalogue
Here you will find references to books, doctoral theses, official reports by the Swedish Government and the Swedish National Board of Health and Welfare, UN documents, etc. Search the library catalogue at: http://libris.kb.se

In your list, click on the record you would like to download. Then click on CITE / SKAPA REFERENS.

Choose the .RIS filter (NOT Vancouver etc.). Click on Save as file / Spara som fil → Open. The reference will be downloaded to your EndNote Library.
A new window will open. Choose Save File. The file will be saved under Saved files, unless you have made another for saving of files on your Mac computer. Locate the .RIS file and open with EndNote.
SwePub
If you want to cite a publication (article, report, etc.) authored by a researcher at a Swedish university, you can search for it in SwePub http://swepub.kb.se/

In the hit list, click on the title you want, and then click CITE / SKAPA REFERENS. Then do as described for Libris.

Google Scholar
In order to import references from Google Scholar, you have to make sure that EndNote has been selected under Settings. Go to Bibliography manager, choose EndNote and Save.

Select the article from the search results in Google Scholar. Click on Import into EndNote and then Open. The reference will be downloaded to your EndNote Library.
Add references manually

In your EndNote Library go to References ➔ New Reference and select type of reference, e.g. report, book, web page etc. (the default type of reference is journal article). An alternative way to add references manually is to use the icon (on the left here). In the Author field, each name must be added on a separate line. EndNote interprets everything that comes after the comma as family name. If an author is an organisation (e.g. the World Health Organization) it must be followed by a comma.

The pages are to be indicated as e.g. 121–129, 18–25, 36–46.

To save the reference go to File ➔ Save. Sedan kan du stänga ner referensen genom att trycka på det inre krysset. You can also click on the inner cross of the record and select Yes to the automatically generated question Do you want save the changes...?

Recommendation:
When using the Vancouver reference style, the e-book Citing Medicine can be a good support on how to include relevant data in a reference: http://www.ncbi.nlm.nih.gov/books/NBK7256/

Import references via articles in PDF format

You may already have saved some articles in a PDF format on your computer. These can be imported as references. The necessary information is included in the publisher’s DOI number. Note: Older articles might not have a DOI for this import function, and PDF files you created or scanned documents will not work in this way.

One article at a time: In EndNote go to File ➔ Import ➔ File and select Import option ➔ PDF. Click on Choose and find the article by scrolling down. Click on Import.

Several articles in one folder: Go to File ➔ Import ➔ Folder. Click on Choose and find the correct folder. Click on Import.
Get full text articles to your references

If you want full text articles linked to your references, EndNote can automatically search and find many of them and attach them as an attachment. Use References → Find full text → Find Full text.

You can also use the icon with a magnifying glass above the Adobe PD symbol. EndNote will automatically conduct a search and download articles based on the references you have selected in your EndNote Library. Downloading articles may take a while. Note: The best way to access full text articles is through the University’s network.

You can also add files to your list of references manually. Mark the reference. Go to References. Click on File attachments and find the PDF file.

Organise and sort your references into groups

As your EndNote Library will include more and more references, you may need to create Groups. You can organise your groups in themes, according to a specific manuscript, or any other way that is helpful.

Under “All References”, use Ctrl ⇧ to mark the references that you want to include in a specific group. In the menu, choose Groups → Add references to → Create custom group and give it a name. One reference can be included in more than one group. The references will always appear in the main list entitled All references. If you delete a reference from this list, it will also be deleted from the group(s) to which it belongs. If you want to remove a reference from a group but keep it in the EndNote library, then mark them and select Groups → Remove reference from group.

Another option is to create Group Sets and then different subgroups.

References that have not been sorted into a group(s) will remain in the folder Unfiled.
Customise the Appearance of your EndNote Library
The fields displayed can be changed according to your own preferences. Go to EndNote X8 → Preferences and choose Display Fields.

Create a backup file of your EndNote Library
You can create a compressed library as a back up. To create a compressed library choose File → Compressed library(.enlx) → Create. You can save the file on an USB or server. Your references are now safely stored in case something happens to your computer or your original EndNote Library. Remember to repeat this backup procedure as you add more references to your original EndNote Library.

Create an online version of your EndNote Library
Another way to backup your EndNote library is to synchronize it with the web version of EndNote, but make a backup as instructed above before you synchronize for the first time. The sync function between the desktop version and EndNote Online also allows you to access your citations from any computer. It requires an account to the web version. In order to create an account with EndNote, go to EndNote X8 → Preferences → Sync or click on the symbol for synchronisation and follow the instructions.
The sync process may take some time so be patient. Once it has been completed, you will be able to access the online version of your EndNote Library from http://www.myendnoteweb.com. The synchronisation includes both references and full texts. Your groups will also be synchronised. If you delete or add new references to your online version, these changes will also be made to the desktop version. The EndNote Online is useful for collecting references, synchronisation, and collaboration, but we recommend using the desktop version for citations made while writing your manuscript.

Collaboration with EndNote

Collaboration with EndNote requires planning and all involved must have the same version of EndNote. Go to EndNote X8 → Check for Updates... if this is required. Below are some alternatives described on how to collaborate:

- One author can be assigned to administrate the reference management. Other authors can make notes in the manuscript where to cite to a specific reference. This way of working is highly recommended!
- Google Docs is not recommended. An alternative is Word Online. Open the document in Microsoft Word when citing references. Then you upload to Word Online again. Here only one author at time can cite while writing.
- You can add the manuscript in a place where all authors have access, for example on a server. Avoid having a lot of Word documents, but do take safety copies now and then.

EndNote Online

EndNote Online is the web version of EndNote. Your EndNote library will be stored at a server, which means that you need to be connected on the Internet to use it. It is easy to share citing data with other EndNote Online users. The web version is not as complex as the desktop version, so it is useful if you use both versions. You can reach EndNote Online from the desktop version. Go to EndNote X8 → Preferences... in EndNote. Choose Sync → Enable Sync. Choose Sign Up if you do not already have any account. Read more about EndNote Online under the heading Create an online version of your EndNote library.

- If you use multiple EndNote Online accounts, it is important that the citing data that you use in your manuscript also is available in all accounts. You can share the folder with the citing data in EndNote Online. If you want to share a group, you will need to synchronize your desktop version of EndNote with the web version. In order to share a group, go to
Organize → Manage My Groups. Mark the right group, choose Manage Sharing and fill the e-mail address. Mark Read & Write → Apply. If someone has shared a group to you, you need to tick a box to receive them to Word. Go to Organize → Other's Groups. There you will find a box called Use for Cite While You Write, tick it. Then you will maybe need to log off from your EndNote library in order to get it to work.

- An alternative is to share your entire library. Under File you will find Open Shared Library where you can see libraries that others have invited you to, and you will also find Share where you can invite others to share your library. The invitations need to be done with the same e-mail addresses that your created your EndNote Online accounts with. All persons that you share with can make changes in the library.

**Using EndNote in Word manuscript**

Once you have EndNote installed, you will find the program as an additional tab called EndNote X8 in the toolbar. See technical requirements at the beginning of the the guide for action if the tab is missing.

Avoid using style templates, such as automatic table of contents while working with EndNote. You may use the style templates later when EndNote has been disconnected. If you used the web version of EndNote, it is recommended that you sync with the desktop version and originate from the desktop version when working in Word.

**Insert references in your manuscript**

Place the cursor where you would like to include a reference. Click on Go to EndNote, and mark the reference you would like to insert. Then you can a) click on the symbol with a quote in EndNote or b) return to Word, click Insert selected citation, then the reference will be inserted. If you want to insert multiple references in the same location, select the references in EndNote using the ⌘ key. Another option is to search for the reference from Word by clicking Insert Citation and then search for the author name or title.

A recommendation is to enable Field shading in Word. To verify this, in Word, click Word → Preferences. On the Preferences window, choose View. When the View tab appears, make sure the Field shading drop-down menu is set to Always or When selected.
Working in unformatted setting
Even if you are keen to see how the citations will look with when it is completed, we recommend the unformatted setting. To switch to unformatted mode, select **Instant Formatting is On ➔ Turn Instant Formatting Off**. To return to formatted mode, select **Instant Formatting is Off ➔ Turn Instant Formatting On**. Then the citations will appear according to the selected style. You may need to update the citations by going to **Bibliography ➔ Update Citations and Bibliography**.

Unformatted: The references will appear like this: {Horton, 2016 #30}. It is safer to move or change the references in this setting.

Formatted: The references are formatted in accordance with a particular reference style (e.g. Vancouver). Field codes are enabled and can be sensitive to extensive manipulation and changes. This can create problems, so the unformatted setting is to be preferred.

Output Styles
If you want to choose the reference style, you can do that in the **Style** field. By default, Annotated appears, you can choose another with **Select another Style**. In the list you can, for example, choose Vancouver or APA.
Modify an Output Style
Different journals have different instructions, which may require you to modify your output style. For example, one journal may require that the issue number is placed in square brackets rather than round brackets. Here’s an example:

Go to **Edit → Output Style → Edit BMC Medical Genetics → Citations → Templates**

Go to **Journal Article** and (Issue).

Replace the round brackets (Issue) with square brackets [Issue].

Go to **File** and click on **Save as** and this style example will be named “BMC Medical Genetics Copy”.

Superscript in Vancouver
You can adjust a reference style. The default for Vancouver in EndNote is that the citation is shown in parentheses, but it can be changed so that it is displayed as a superscript. Make the change in EndNote by going to **Edit → Output Style → Open Style Manager → Vancouver → Edit Citations → Templates**. There you erase the parentheses around (Bibliography-Number) and mark Bibliography Number. Go to the top menu bar and select **Edit → Font → Superscript**. Select **File → Save As**. The new style will be called Vancouver Copy. Change to the new style in Word.
Change the indentation in the reference list in Vancouver
It is possible to change the layout of Vancouver so the indentation becomes equal to all lines in the reference list. In EndNote select Edit \(\rightarrow\) Output styles \(\rightarrow\) Edit "Vancouver" \(\rightarrow\) Bibliography \(\rightarrow\) Layout. At the bottom right corner of Hanging Indent, you change to All paragraphs. Select File \(\rightarrow\) Save. The new style will be called Vancouver Copy. Change to the new style in Word.

Removing field codes
When you submit your manuscript to a publisher or send it to your supervisor, colleague or someone else, always remove the EndNote field codes. The field codes are connected to your EndNote Library. Therefore, the document can easily be damaged by someone else’s computer program if the field codes are not removed. Then you break the link to your EndNote library in the copy, but you retain the links in your original script. This is done to avoid problems. To create a decoded copy, click on Tools \(\rightarrow\) Convert to plain text. An information box appears that tells you that a copy of the document is created, click Save. The copy is now decoded and safe to send to someone else. Always keep your original manuscript intact with the EndNote links.

Questions
The Library & ICT give support to researchers, students and staff on EndNote. Send your question to: http://www.med.lu.se/bibliotek_och_ikt/ask_your_library

See also EndNotes FAQ: http://endnote.com/support/faqs

By Alexandra Forsberg, Yvonne Hultman Özek, and Ramona Mattisson. Library & ICT, Faculty of Medicine, Lund university. Revised September 11, 2017.
Appendix – Overview of the export, import and filters

Here is an overview of the most common databases, catalogs and search engines at Lund University with a brief description on how to export from them. If you have problems with direct import, you can manually import by first saving the reference and then importing using different filters.

<table>
<thead>
<tr>
<th>Source</th>
<th>Database</th>
<th>Download from the database</th>
<th>Import to EndNote</th>
</tr>
</thead>
<tbody>
<tr>
<td>Clarivate Analytics</td>
<td>Web of Science</td>
<td>• Mark citations&lt;br&gt;• Click on <em>Send to Endnote desktop</em> (select from the drop down menu)&lt;br&gt;• Select level of <em>Record Content</em>&lt;br&gt;• Click on Send&lt;br&gt;• Click on <em>Open with</em> and choose <em>EndNote X8</em></td>
<td>The correct import filter is selected automatically.&lt;br&gt;For manual import, select the filter <em>Web of Science Core Collection (TR)</em>.</td>
</tr>
<tr>
<td>EBSCO</td>
<td>CINAHL&lt;br&gt;LUBsearch&lt;br&gt;PsycINFO&lt;br&gt;SocINDEX</td>
<td>• Add citations to a folder&lt;br&gt;• Go to <em>Folder view</em>&lt;br&gt;• Tick for your selection&lt;br&gt;• Click on <em>Export</em>&lt;br&gt;• Select <em>Direct Export in RIS Format</em>&lt;br&gt;• Click on <em>Save</em>&lt;br&gt;• Click on <em>Open with</em> and choose <em>EndNote X8</em></td>
<td>The correct import filter is selected automatically.&lt;br&gt;For manual import, select the filter <em>CINAHL (EBSCO)</em> or <em>PsycINFO (EBSCO)</em>.</td>
</tr>
<tr>
<td>Elsevier</td>
<td>Embase&lt;br&gt;SCOPUS</td>
<td>• Click on <em>Export</em>&lt;br&gt;• Select <em>RIS Format</em>&lt;br&gt;• Select information level&lt;br&gt;• Click on <em>Export</em>&lt;br&gt;• Click on <em>Open with</em> and choose <em>EndNote X8</em></td>
<td>The correct import filter is selected automatically.&lt;br&gt;For manual import, select the filter <em>EMBASE</em> or <em>Scopus</em>.</td>
</tr>
<tr>
<td>Google</td>
<td>Google Scholar</td>
<td>One time setting:&lt;br&gt;• Go to <em>Settings</em>&lt;br&gt;• Go to <em>Bibliography manager</em> and select <em>EndNote</em> and <em>Save</em>&lt;br&gt;How to export:&lt;br&gt;• Select article&lt;br&gt;• Click on <em>Import into EndNote</em>&lt;br&gt;• Click on <em>Open</em></td>
<td>The correct import filter is selected.&lt;br&gt;For manual import, select the filter <em>EndNote Import</em>.</td>
</tr>
<tr>
<td>Kungliga Biblioteket (National library of Sweden)</td>
<td>Libris&lt;br&gt;SwePub</td>
<td>• Click on <em>Cite</em>&lt;br&gt;• Select <em>.RIS</em> in the drop down and <em>Save as file</em>&lt;br&gt;• Click on <em>Open with</em> and choose <em>EndNote X8</em></td>
<td>The correct import filter is selected.&lt;br&gt;For manual import, select the filter <em>Reference Manager (RIS)</em>.</td>
</tr>
</tbody>
</table>
| Lund university | LUP Student papers | • Click on Mark  
• Go to Marked list  
• Click on Export  
• Select RIS (EndNote) in the drop down menu  
• Click on Export  
• Click on Open with and select EndNote X8 | The correct import filter is selected automatically. For manual import, select the filter Reference Manager (RIS). |
| --- | --- | --- |
| NLM | PubMed | • Mark citations  
• Click on Send To  
• Select File and the format MEDLINE  
• Click on Create file  
• Click on Open with and select EndNote X8 | The correct import filter is selected automatically. For manual import, select the filter PubMed (NLM). |
| The Centre of Evidence-Based Physiotherapy | PEDro | • Mark citations by clicking on Select  
• Click on Display the selected records  
• Click on Save results  
• Click on Open with and select EndNote X8 | The correct import filter is selected automatically. For manual import, select the filter PEDro. |
| Wiley | Cochrane | There are two options. From abstract:  
• Select View/Save Citation  
• Select EndNote and Citation  
• Click on Open with and select EndNote X8  
From the result list:  
• Select Export selected  
• Select Export Citation  
• Click on Open with and select EndNote X8  
• Click on OK | The first time you may need to select a filter. Select Cochrane Library (Wiley). |