Reference Management with

EndNote X8 PC

Guide for Researchers

Library & ICT
Faculty of Medicine, Lund University
2017
Reference management with EndNote X7 for PC.

Table of Contents
ENDNOTE .................................................................................................................................................. 3
  How do I get access to the program? ................................................................................................. 3
TECHNICAL REQUIREMENTS FOR INSTALLATION ....................................................................... 3
CREATE YOUR ENDNOTE LIBRARY .................................................................................................. 3
IMPORTING REFERENCES .................................................................................................................... 4
  PubMed ............................................................................................................................................. 4
  Web of Science .................................................................................................................................. 6
  Embase .............................................................................................................................................. 7
  Cochrane Library .............................................................................................................................. 8
  Cinahl/Psycinfo/LubSearch ............................................................................................................... 10
  Libris – the Swedish National Union Catalogue .............................................................................. 12
  Google Scholar ................................................................................................................................. 14
ADD REFERENCES MANUALLY .......................................................................................................... 15
IMPORT REFERENCES VIA ARTICLES IN PDF format ................................................................. 16
GET FULL TEXT ARTICLES TO YOUR REFERENCES ................................................................. 16
ORGANISE YOUR REFERENCES INTO GROUPS ............................................................................ 17
CUSTOMISE THE APPEARANCE OF YOUR ENDNOTE LIBRARY ............................................. 19
CREATE A BACKUP FILE OF YOUR ENDNOTE LIBRARY ........................................................... 20
  Create an online version of your EndNote Library ........................................................................ 20
MANUSCRIPT WRITING IN WORD AND USING ENDNOTE .......................................................... 21
  Insert references in your manuscript .............................................................................................. 22
  Move cited references in your manuscript ..................................................................................... 22
  Output Styles ................................................................................................................................... 23
  Modify an Output Style ..................................................................................................................... 24
  Removing field codes ....................................................................................................................... 25
MORE FUNCTIONS .............................................................................................................................. 25
  About Record numbers .................................................................................................................... 25
  About RIS format ............................................................................................................................. 25
  About Journal Synonyms and Abbreviations in your Bibliography ............................................. 25
  About creating an independent bibliography ................................................................................. 25
ENDNOTE

The EndNote reference management program facilitates your research process by collecting and organising your references as well as cite while you write, share, and publish. The program formats your references automatically according to the reference style you have selected and creates a list of references in your document.

This manual will help you get started with EndNote and Word and is primarily focused on the Windows version of the EndNote program.

How do I get access to the program?

Email: servicedesk@lu.se

TECHNICAL REQUIREMENTS FOR INSTALLATION

In order to work with EndNote you need to have Word installed on your computer.

CREATE YOUR ENDNOTE LIBRARY

You can access the EndNote program via the start menu on your computer or via Word under EndNote X8 → Go to EndNote. Under File, select New … and give it a name. Save your EndNote Library on a server or locally on your computer.

NOTE! We highly recommend that you create only one EndNote Library because you can organise your references within one EndNote Library. Remember to back up your library on a regular basis.
IMPORTING REFERENCES

In this section we will instruct you how to import bibliographic references from some databases and book catalogues commonly used at the Faculty of Medicine. In EndNote you can also search for references in PubMed, for example. There are three different symbols you should pay attention to:

Local Library Mode  Search Mode  Integrated Library Mode

When conducting a search from within EndNote, you must be in 1) Online Search Mode (temporary), where you can select those references you want in your EndNote Library, or 2) Integrated Library & Online Search, where the references will be directly imported into your EndNote Library. Please note, we highly recommend that extensive information searches are performed in the databases as described below.

PubMed

All of your search results or selected references from the list can easily be imported to your EndNote Library. Mark which references you want to import. Go to Send to, click on Citation manager and Create file. Please note, your EndNote Library must be open for the direct download of references.
Web of Science
All of your search results or selected references from the list can easily be downloaded to your EndNote Library. Mark which references you want to use and go to **Save to EndNote desktop**.

Under the function **Send to EndNote record Content will appear**, choose **Author, Title, Abstract Source → Send**.

Then select **Open with → ResearchSoft Direct Export Helper**.

The references will now be directly downloaded to your EndNote Library.
Embase
All of your search results or selected references from the list in Embase can easily be downloaded to your EndNote Library. When you have selected your references, click on Export (NOT the export link above in the History menu!).

Select the RIS format and then Download and the references will be imported to your EndNote Library.
Cochrane Library
Select the references and click on Export selected.

Choose PC or Mac. Citation Only as file type. Click on Export Citation.
At Open with... choose the EndNote program.

You will need to add an import filter – choose Cochrane Library (Wiley). Your references will then be downloaded to your EndNote Library.
Cinahl/PsycINFO/LubSearch

Do the search. Go to each article in the search list. Click on Export in the right column and mark Direct Export in RIS Format (e.g. CITAVI, EasyBib, EndNote, ProCite, Reference Manager, Zotero) → Save → Open with, and the reference will be downloaded to your EndNote Library.

OR you can download several references all at once. Mark which ones you are interested in by clicking on the blue folder symbol. Once it has been marked, it will become yellow.
Select **Folder** in the menu.

Here you can individually select some, or use the **Select all** function. Then click on **Export** in the right hand column, followed by **Direct Export in RIS Format** (e.g. CITAVI, EasyBib, EndNote, ProCite, Reference Manager, Zotero) → **Save** → **Open with**, and your references will be downloaded to your Endnote Library.
Libris – the Swedish National Union Catalogue
Here you will find references to books, doctoral theses, official reports by the Swedish Government and the Swedish National Board of Health and Welfare, UN documents, etc. Search the library catalogue at: libris.kb.se

In your list, click on the title you would like to download. Then click on CITE:
In the Swedish version of Libris click on SKAPA REFERENS

Choose the .RIS filter (NOT Vancouver etc.). Click on Spara som fil / Save as file. Then, click on Open and the reference will be downloaded to your EndNote Library.
Google Scholar

In order to import references from Google Scholar, you have to make sure that EndNote has been selected under Settings. Go to Bibliography manager, choose EndNote and Save.

Select the article from the search results in Google Scholar. Click on Import into EndNote and then Open. The reference will be downloaded to your EndNote Library.
ADD REFERENCES MANUALLY

In your EndNote Library go to References → New Reference and select type of reference, e.g. report, book, web page etc. Alternative function for add references manually is this symbol:

The default type of reference is journal article. Under Author, the rule is that each name must be added on a separate line. If an author is an organisation (e.g. the World Health Organization) it must be followed by a comma.

The pages are to be indicated as e.g. 121–129, 18–25, 36–46.

To save the reference, click on the inner cross of the record and select Yes to the automatically generated question Do you want save the changes...? Recommendation: When using the Vancouver reference style, the e-book “Citing Medicine” can be a good support on how to include relevant data in a reference: [http://www.ncbi.nlm.nih.gov/books/NBK7256/](http://www.ncbi.nlm.nih.gov/books/NBK7256/)
IMPORT REFERENCES VIA ARTICLES IN PDF format

You may already have saved some articles in a PDF format on your computer. These can be imported as references. The necessary information is included in the publisher’s DOI number.

One article at a time: In EndNote go to File → Import → File and select Import option → PDF. Click on Choose and find the article by scrolling down. Click on Import.

Several articles in one folder: Go to File → Import → Folder. Click on Choose and find the correct folder. Click on Import.

(Note: Older articles might not have functional DOI for this import function.)

GET FULL TEXT ARTICLES TO YOUR REFERENCES

Use the function Find full text located in the upper menu of symbols to download full text articles for your references.

EndNote will automatically conduct a search and download articles based on the references you have selected in your EndNote Library. Downloading articles may take a while.

You will find the same function under References → Find full text → Find Full text.

NB! The best way to access full text articles is through the University's network.

You can also add files to your list of references manually. Mark the reference. Go to References”. Click on File attachments and find the file/PDF.
You can easily read your articles within your EndNote Library. In the right column in your EndNote Library you will find the article which can be enlarged by clicking here:

In the PDF, you can make comments, underline etc. which can be saved.

ORGANISE YOUR REFERENCES INTO GROUPS

As your EndNote Library will include more and more references, you may need to create Groups which can be named accordingly.
Under “All References”, use Ctrl and mark which ones you would like to include in a specific group. In the menu, choose Groups → Add references to → Create custom group and give it a name. One reference can be included in more than one group. The references will always appear in the main list entitled “All references”. If you delete a reference from this list, it will also be deleted from the group(s) to which it belongs. References that have not been sorted into a group(s) will remain in the blue folder entitled “Unfiled”.

Another option is to create Group Sets and then different subgroups. Right click for the Groups menu, select Group Set. Enter a name for the new group set. You can drag groups to move them from other group sets to the new one.
CUSTOMISE THE APPEARANCE OF YOUR ENDNOTE LIBRARY

The fields displayed can be changed according to your own preferences. Go to Edit ➔ Preferences and choose Display Fields.
CREATE A BACKUP FILE OF YOUR ENDNOTE LIBRARY

You can also create a compressed library. Choose File → Compressed library (.enlx) → Create and save the file on an USB or server. Your references are now safely stored in case something were to happen to your computer or your original EndNote Library. Remember to repeat this backup procedure on a regular basis as you add more references to your original EndNote Library. You can also create a backup with EndNote Online. See the following section.

Create an online version of your EndNote Library

In order to create an account with ENDNOTE, go to Edit → Preferences → Sync or click on the symbol for synchronisation and follow the instructions.

The synchronisation process may take some time so be patient. Once it has been completed, you will be able to access the online version of your EndNote Library from any computer by logging into http://www.myendnoteweb.com. The synchronisation includes both references and full texts. Your groups will also be synchronised. If you delete or add new references to your online version, these changes will also be made to the desktop version.

We recommend using the desktop version for citations made while writing your manuscript.
MANUSCRIPT WRITING IN WORD AND USING ENDNOTE

After you have installed EndNote on your computer, the program will be visible in Word. Here are some recommendations on how to use it.

In Word under File, go to Preferences.

Recommended settings:

Deselect Enable instant formatting on new Word documents. This will make it easier to use Word as your references and citations increase.
Another recommendation is to enable **Field shading** in Word. Go to **File**, choose **Options**. Click on **Advanced**. Choose **Always**.

By applying these settings, all fields connected to EndNote will be shaded, and the references used in the formatted Word document will become visible.

**Insert references in your manuscript**
Place the cursor where you would like to include a reference. Click on **Go to EndNote**, and mark the reference you would like to insert. If you would like to include more than one, use the Ctrl button. In EndNote, click on this symbol:

Move cited references in your manuscript
In Word, you can use an unformatted or a formatted setting. We recommend the unformatted setting (see above).

**Unformatted**: The references will appear like this: {Horton, 2016 #30}. It is safer to move or change the references in this setting.

**Formatted**: The references are formatted in accordance with a particular reference style (e.g. Vancouver). Field codes are enabled and can be sensitive to extensive manipulation and changes. This can create problems, so the unformatted setting is to be preferred.
Work in Word interchangeably between unformatted and formatted settings:

- **Style:** PLoS
- Update Citations and Bibliography
- Convert Citations and Bibliography

**Convert citations and bibliography → Convert to unformatted citations → Update citations and bibliography**

**Output Styles**
Select which styles are to become visible in your EndNote Library and Word.
In EndNote, go to **Edit → Output styles → Open Style Manager.** Check the boxes of the styles you would like to use, e.g. BMC Medicine, PLoSONE etc.
Modify an Output Style

Different journals have different instructions, which may require you to modify your output style. For example, one journal may require that the issue number is placed in square brackets rather than round brackets. Here’s an example:

Go to Edit → Output Style → Edit BMC Medical Genetics → Citations → Templates

Go to Journal Article and (Issue).

Replace the round brackets (Issue) with square brackets [Issue].

Go to File and click on Save as and this style example will be named “BMC Medical Genetics Copy”.
Removing field codes
When you submit your manuscript to a publisher or send it to someone else, e.g. your supervisor or colleague, make sure the EndNote field codes have been removed. These field codes are connected to your EndNote Library. Therefore, the document can easily be damaged by someone else’s computer program if the field codes are not removed! Removing the field codes can easily be done with the function Convert to plain text. In EndNote, click on Convert citations and bibliography → Convert to plain text.

EndNote will automatically create a copy of your original manuscript, which is detached from the EndNote program. Give the copy a name and click on Save as. The original manuscript remains connected to your EndNote Library.

A common rule: your original working Word document manuscript must always stay adjacent to your EndNote Library.

MORE FUNCTIONS
About Record numbers
EndNote dedicates a unique number for each new reference added to your EndNote Library called a “record number”. These numbers are generated specifically to your manuscript as soon as you start citing and creating the bibliography. If you are using the unformatted setting, the reference will appear like this: {Horton, 2016 #95}. If you delete a reference from your EndNote Library, this unique record number will be permanently removed. If you want to delete a reference in your EndNote Library, make sure it is not currently used in your manuscript.

In your EndNote Library, you can make the record numbers visible by using the function Display Fields (see above).

About RIS format
The RIS format is a generic import filter. Many databases have this option for downloading references. Can be selected if there is no option for the EndNote program.

About Journal Synonyms and Abbreviations in your Bibliography
Contact the researcher support team for individual support!
http://www.med.lu.se/english/intramed/teaching_research/library_researcher_support

About creating an independent bibliography
You can easily create a bibliography using the function Copy Formatted. Select references from your EndNote Library. Go to Edit → Copy Formatted. Select the style Annotated which will include abstracts of the articles, and paste them into a Word document.

Bibliography
Stallarholmen: Form & kunskap.